Red Hat Security Advisory 2021-0354-01 – The kernel-alt packages provide the Linux kernel version 4.x. Issues addressed include a use-after-free vulnerability.

Leave a comment