Red Hat Security Advisory 2021-0164-01 – PostgreSQL is an advanced object-relational database management system. Issues addressed include bypass and improper authorization vulnerabilities.

Leave a comment