Red Hat Security Advisory 2020-5040-01 – The libvirt library contains a C API for managing and interacting with the virtualization capabilities of Linux and other operating systems. Issues addressed include a double free vulnerability.

Leave a comment