Gentoo Linux Security Advisory 202101-7 – Multiple vulnerabilities have been found in NodeJS, the worst of which could result in the arbitrary execution of code. Versions less than 15.5.1 are affected.

Leave a comment