Gentoo Linux Security Advisory 202012-12 – A vulnerability has been found in libass that could allow a remote attacker to execute arbitrary code. Versions less than 0.15.0 are affected.

Leave a comment