Gentoo Linux Security Advisory 202012-9 – Multiple vulnerabilities have been found in Cherokee, the worst of which could result in a Denial of Service condition. Versions less than or equal to 1.2.104-r2 are affected.

Leave a comment