Gentoo Linux Security Advisory 202012-8 – Multiple vulnerabilities have been found in MariaDB, the worst of which could result in privilege escalation. Versions less than 10.5.8 are affected.

Leave a comment