Gentoo Linux Security Advisory 202012-6 – A vulnerability has been found in Linux-PAM, allowing attackers to bypass the authentication process. Versions less than 1.5.1 are affected.

Leave a comment