Gentoo Linux Security Advisory 202012-5 – Multiple vulnerabilities have been found in Chromium and Google Chrome, the worst of which could result in the arbitrary execution of code. Versions less than 87.0.4280.88 are affected.

Leave a comment