Gentoo Linux Security Advisory 202012-2 – Multiple vulnerabilities have been found in SeaMonkey, the worst of which could result in the arbitrary execution of code. Versions less than 2.53.5.1 are affected.

Leave a comment