Gentoo Linux Security Advisory 202012-1 – Multiple vulnerabilities have been found in X.org X Server, the worst of which could lead to privilege escalation. Versions less than 1.20.10 are affected.

Leave a comment