Gentoo Linux Security Advisory 202011-19 – Multiple vulnerabilities have been found in libexif, the worst of which could result in the arbitrary execution of code. Versions less than 0.6.22_p20201105 are affected.

Leave a comment