Gentoo Linux Security Advisory 202011-17 – A vulnerability in MIT Kerberos 5 could lead to a Denial of Service condition. Versions less than 1.18.2-r2 are affected.

Leave a comment