Gentoo Linux Security Advisory 202011-14 – A vulnerability has been discovered in MariaDB which could result in the arbitrary execution of code. Versions less than 10.5.6 are affected.

Leave a comment