Gentoo Linux Security Advisory 202011-10 – A buffer overflow in tmux might allow remote attacker(s) to execute arbitrary code. Versions less than 3.1c are affected.

Leave a comment