Gentoo Linux Security Advisory 202011-4 – Multiple vulnerabilities have been found in Fossil, the worst of which could result in the arbitrary execution of code. Versions less than 2.12.1 are affected.

Leave a comment