Gentoo Linux Security Advisory 202011-2 – A heap-based buffer overflow in OpenDMARC might allow remote attackers to execute arbitrary code. Versions less than 1.3.3 are affected.

Leave a comment