Gentoo Linux Security Advisory 202011-1 – A vulnerability in BlueZ might allow remote attackers to execute arbitrary code. Versions less than 5.55 are affected.

Leave a comment