CVE-2021-25912

Prototype pollution vulnerability in ‘dotty’ versions 0.0.1 through 0.1.0 allows attackers to cause a denial of service and may lead to remote code execution.

Leave a comment