CVE-2020-11836

OPPO Android Phone with MTK chipset and Android 8.1/9/10/11 versions have an information leak vulnerability. The “adb shell getprop ro.vendor.aee.enforcing� or “adb shell getprop ro.vendor.aee.enforcing� return no.

Leave a comment